open canvas please!! ;_;

Publié le par sano

J'ai découvert un truc c'est que open canvas 2 et vista ne font pas bon ménage.... du moins chez moi... va falloir que je recommence certaines de mes colos... chu dans le caca...

Ou si une âme généreuse à  un OC qui marche je le lui serai éternellement reconnaissante  ;_______;

En attendant je suis obligée de colo sous toshop :D
un wip d'une illu pour  l'école et un znoeil juste pour le fun.
undefined



Pour être informé des derniers articles, inscrivez vous :

Commenter cet article

sano 10/02/2008 13:36

willow> rho merki ! vii je veux bien  la version 4.06 !!!

Willow 31/01/2008 14:19

Y'a que la version 4.06 qui marche avec VistaEnfin moi j'avais essayé d'installer la 3.05 mais ça me sortait "système d'exploitation invalide" ou un truc dans le genre... Bref si tu veux la version 4.06 je peux te la passer, je crois que je l'ai toujours xD

sano 30/01/2008 08:55

sam> je veux une ki marche avec vista :D

sam 29/01/2008 09:41

Mais Sano... tu veux quelle version de OC ???? (*^ー^*)tu te souvient que je les ai ? ( même si je ne m'en sert pas... (」=ロ=))